Skip to content

[3.17] main/openssl: security upgrade to 3.0.14

J0WI requested to merge J0WI/aports:3.17_CVE-2024-4741 into 3.17-stable

Merge request reports