[3.14] community/geary: rebuild for so:libstemmer.so.2

Closed Oliver Smith requested to merge ollieparanoid/aports:3.14-stable-fix-geary into 3.14-stable

Fix for:

# apk add geary
ERROR: unable to select packages:
  so:libstemmer.so.0 (no such package):
    required by: geary-40.0-r1[so:libstemmer.so.0]
Edited by Bart Ribbers

Merge request reports