phpmyadmin: Multiple vulnerabilities (CVE-2017-1000499, CVE-2018-7260)
CVE-2017-1000499: By deceiving a user to click on a crafted URL, it
is possible to perform harmful database
operations such as deleting records, dropping/truncating tables etc.
Versions 4.7.x (prior to 4.7.7) are affected.
CVE-2018-7260: Cross-site scripting (XSS) vulnerability in
db_central_columns.php in phpMyAdmin before 4.7.8 allows
remote authenticated users to inject arbitrary web script or HTML via a crafted URL.
Versions 4.7.x (prior to 4.7.8) are affected.
(from redmine: issue id 8588, created on 2018-02-27, closed on 2018-03-05)