diff --git a/scripts/bootstrap.sh b/scripts/bootstrap.sh
index dd1223f4b202e10f1b3207b50ff346e36bf30b72..0b6addd9845807e6e744dfe1b3f33d59d3364817 100755
--- a/scripts/bootstrap.sh
+++ b/scripts/bootstrap.sh
@@ -103,7 +103,7 @@ for PKG in fortify-headers linux-headers musl libc-dev pkgconf zlib \
 	   attr libcap patch sudo acl fakeroot tar \
 	   pax-utils abuild openssh \
 	   ncurses libcap-ng util-linux lvm2 popt xz cryptsetup kmod lddtree mkinitfs \
-	   community/go libffi testing/ghc \
+	   community/go libffi community/ghc \
 	   $KERNEL_PKG ; do
 
 	CHOST=$TARGET_ARCH BOOTSTRAP=bootimage APKBUILD=$(apkbuildname $PKG) abuild -r