Commit 3f738467 authored by Michał Polański's avatar Michał Polański Committed by Leo
Browse files

community/fuse-overlayfs: upgrade to 1.5.0

parent a2fbd831
# Contributor: Michał Polański <michal@polanski.me>
# Maintainer: Michał Polański <michal@polanski.me>
pkgname=fuse-overlayfs
pkgver=1.4.0
pkgrel=1
pkgver=1.5.0
pkgrel=0
pkgdesc="FUSE implementation for overlayfs"
url="https://github.com/containers/fuse-overlayfs"
license="GPL-3.0-or-later"
......@@ -37,5 +37,5 @@ package() {
install -Dm644 "$srcdir"/modules-load.conf "$pkgdir"/usr/lib/modules-load.d/fuse-overlayfs.conf
}
sha512sums="8ee42e0b11540c40200102b066a4a3009af81d5a5c120449b9f3291034a679602e476f42486c039215085eef0291d2b9390888e97f213d8399a5e8762d3fcd17 fuse-overlayfs-1.4.0.tar.gz
sha512sums="8b902284c5306e9ee2c3e9e62aacc795828d27a86cc91d5e40a013b000662f3ee0896ef94b6bffb8c4919c04573cddefbd185394d66eb429f7e9e2a727bee4fa fuse-overlayfs-1.5.0.tar.gz
57d23d2778556eafc3035e6be575bf95b4032f123b35f2b1657eff5e7496de253173edc657f90531ee58e25673f4f27a5cd1cc76b14a038edb244f104a231771 modules-load.conf"
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment