Commit 8dfb6c0f authored by Leo's avatar Leo

community/py3-botocore: upgrade to 1.18.15

parent da0fc61d
......@@ -2,7 +2,7 @@
# Contributor: Valery Kartel <valery.kartel@gmail.com>
pkgname=py3-botocore
# Verify required version from py3-boto3 on this package before upgrading
pkgver=1.18.12
pkgver=1.18.15
pkgrel=0
pkgdesc="The low-level, core functionality of Boto3"
url="https://github.com/boto/botocore"
......@@ -28,4 +28,4 @@ package() {
python3 setup.py install --prefix=/usr --root="$pkgdir"
}
sha512sums="173e5b3ed7de93362ea69e581b236b551dfeec7f8a57652ca04347f334e5163f5adf52acd20a2aef0cfe20f157d0a5b13f09ca4c92bf603f6a3f22d517cf6306 botocore-1.18.12.tar.gz"
sha512sums="a97f12a6fdbdeb97b4e44c895122bee6aeef0b67211dfdb43c7b5aa41af9b4881fcc9d75d83b0dfbc716000c8429577d7c2e73ea63b84f8337ef5f826a3a7015 botocore-1.18.15.tar.gz"
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment