community/phpmyadmin: security upgrade to 4.9.5

- CVE-2020-10802
- CVE-2020-10803
- CVE-2020-10804
7 jobs for !5710 with phpmyadmin in 2 minutes and 10 seconds
detached
Status Job ID Name Coverage
  Lint
failed #72060
x86_64 docker-alpine allowed to fail
lint

00:00:43

 
  Build
passed #72065
aarch64 ci-build docker-alpine
build-aarch64

00:00:43

passed #72066
armv7 ci-build docker-alpine
build-armv7

00:00:59

passed #72064
ppc64le ci-build docker-alpine
build-ppc64le

00:01:02

passed #72063
s390x ci-build docker-alpine
build-s390x

00:00:38

passed #72062
x86 ci-build docker-alpine
build-x86

00:00:36

passed #72061
x86_64 ci-build docker-alpine
build-x86_64

00:00:35

 
Name Stage Failure
failed
lint Lint
No job log