Commit 98d0be35 authored by Leo's avatar Leo
Browse files

community/docker-compose: upgrade to 1.28.0

parent 93ce7711
# Maintainer: Natanael Copa <ncopa@alpinelinux.org>
pkgname=docker-compose
pkgver=1.27.4
pkgver=1.28.0
pkgrel=0
pkgdesc="Define and run multi-container applications with Docker"
url="https://docs.docker.com/compose/"
......@@ -56,4 +56,4 @@ package() {
"$pkgdir"/usr/share/fish/completions/docker-compose.fish
}
sha512sums="b41b7cf88b1380021a30f9becb7567d1e154ef875c42b37483673b5107f1a26dae6868b92c6a61f695001eb63759b25f3729e6783272eb784047717cafea3b80 docker-compose-1.27.4.tar.gz"
sha512sums="c673f25ff993e7dcaf75512c378339bb7435d96310bf9a47ee3fd3a515967b323ed911b77c030a8e9c1d04b8aca235565a0ca0eaeab401c4ac48110712da405e docker-compose-1.28.0.tar.gz"
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment