• Sascha Paunovic's avatar
    main/encfs: upgrade to 1.9.5 · c70ba430
    Sascha Paunovic authored
    switch to cmake, modernize, use system libs
    remove unneccessary depends= line, since it gets traced correctly
    add encfs-lang subpackage
    c70ba430
Name
Last commit
Last update
.githooks Loading commit data...
.github Loading commit data...
.travis Loading commit data...
community Loading commit data...
main Loading commit data...
non-free Loading commit data...
scripts Loading commit data...
testing Loading commit data...
unmaintained Loading commit data...
.editorconfig Loading commit data...
.gitignore Loading commit data...
.mailmap Loading commit data...
.travis.yml Loading commit data...
README.md Loading commit data...