Commit 9d0bdacd authored by Ariadne Conill's avatar Ariadne Conill

community/go-bootstrap: no support code available for ppc64le or s390x

parent 52561f00
......@@ -7,7 +7,7 @@ pkgver=1.4.3
pkgrel=2
pkgdesc="Go programming language compiler used for bootstraping"
url="http://www.golang.org/"
arch="all !aarch64"
arch="all !aarch64 !ppc64le !s390x"
license="BSD"
depends=""
depends_dev=""
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment