Commit 81d64184 authored by Andy Postnikov's avatar Andy Postnikov

testing/mongo-php7-library: upgrade to 1.4.2

parent 7d1dead1
......@@ -3,7 +3,7 @@
_php=php7
pkgname=mongo-${_php}-library
_realname=mongo-php-library
pkgver=1.3.2
pkgver=1.4.2
pkgrel=0
pkgdesc="High-level abstraction around the lower-level drivers for PHP"
url="https://github.com/mongodb/mongo-php-library"
......@@ -30,4 +30,4 @@ package() {
mv LICENSE README.md "$pkgdir"/usr/share/doc/mongo-${_php}-library
}
sha512sums="8015da0abc8fb9954947cbb446eb83a8f58852f36570fa1b0e9c1522a8802ac8f12a2e785378c01ae29dff1396211914f619fb1e4984733bcbd0263d429fb12f mongo-php-library-1.3.2.tar.gz"
sha512sums="c473b85f60fd942f591c712187d68744b95472f11450af5bcd1768d79fb0e3ffe08c486fad72898fe5fd3002e865ea79959767b80830db92bd92d87f52877f33 mongo-php-library-1.4.2.tar.gz"
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment