Commit 19ce307e authored by Natanael Copa's avatar Natanael Copa

main/apk-tools: upgrade to 2.0_pre17

parent 05f40941
# Maintainer: Natanael Copa <ncopa@alpinelinux.org>
pkgname=apk-tools
pkgver=2.0_pre16
pkgver=2.0_pre17
pkgrel=0
pkgdesc="Alpine Package Keeper - package manager for alpine"
depends=
......@@ -27,4 +27,4 @@ build() {
ln -s apk apk_version
}
md5sums="6a8495fa42607649f1cb71dfea4fe70f apk-tools-2.0_pre16.tar.bz2"
md5sums="4d31c9ae51b357a8514e99a8750af0b6 apk-tools-2.0_pre17.tar.bz2"
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment