community/nodejs-current: security upgrade to 16.6.0

fixes CVE-2021-22930
8 jobs for !23714 with njs314 in 24 seconds (queued for 1 second)
latest detached
Status Job ID Name Coverage
  Lint
failed #449672
docker-alpine x86_64 allowed to fail
lint

00:00:20

 
  Build
canceled #449677
docker-alpine ci-build aarch64
build-aarch64

canceled #449679
docker-alpine ci-build armhf
build-armhf

00:00:01

canceled #449678
docker-alpine ci-build armv7
build-armv7

canceled #449676
docker-alpine ci-build ppc64le
build-ppc64le

canceled #449675
docker-alpine ci-build s390x
build-s390x

canceled #449674
docker-alpine ci-build x86
build-x86

00:00:04

canceled #449673
docker-alpine ci-build x86_64
build-x86_64

 
Name Stage Failure
failed
lint Lint
No job log