Package perl-compress-raw-zlib is 2.035-r5, but amavisd-new package now requires 2.063 or later
Package perl-compress-raw-zlib is 2.035-r5, but perl-compress-zlib requires perl-compress-raw-zlib 2.063 or later, so packages relying on Compress::Zlib (e.g. the amavisd-new package) are broken.
(from redmine: issue id 3195, created on 2014-07-20, closed on 2014-07-30)
- Revision 27dabd11 by Natanael Copa on 2014-07-21T09:26:09Z:
main/perl-compress-raw-zlib: upgrade to 2.065 ref #3195
- Revision 26b5d3a3 by Natanael Copa on 2014-07-21T09:28:03Z:
main/perl-compress-raw-zlib: upgrade to 2.065 fixes #3195