ffmpeg: multiple vulnerabilities (fixed in 0.10.9 and 1.0.4)
Multiple security issues have been fixed through ffmpeg 0.10.9 and 1.0.4 (see http://www.ffmpeg.org/security.html).
Upgrade to at least the following ffmpeg versions is needed:
Alpine Linux v2.4 - ffmpeg 0.10.9 (now has 0.10.3)
Alpine Linux v2.5 - ffmpeg 1.0.4 (now has 1.0)
Alpine Linux v2.6 and v2.7 are not vunlerable.
(from redmine: issue id 2701, created on 2014-02-21, closed on 2014-03-03)