Commit e799cd48 authored by Natanael Copa's avatar Natanael Copa

testing/xfce-polkit: upgrade to 0.3

parent ea95115b
# Maintainer: Natanael Copa <ncopa@alpinelinux.org> # Maintainer: Natanael Copa <ncopa@alpinelinux.org>
pkgname=xfce-polkit pkgname=xfce-polkit
pkgver=0.2 pkgver=0.3
pkgrel=0 pkgrel=0
pkgdesc="A simple PolicyKit authentication agent for XFCE" pkgdesc="A simple PolicyKit authentication agent for XFCE"
url="https://github.com/ncopa/xfce-polkit" url="https://github.com/ncopa/xfce-polkit"
...@@ -34,4 +34,4 @@ package() { ...@@ -34,4 +34,4 @@ package() {
make DESTDIR="$pkgdir" install make DESTDIR="$pkgdir" install
} }
sha512sums="da0d01c8b9805efdd212d8d02cafb95a1663184b17c06b0d27553e2189e44b9d1982aa4f51d6cd74d5e0874475346609a1d7c87eba82c55d9967729f59c7c8ac xfce-polkit-0.2.tar.gz" sha512sums="2f6c2300caad1410f139e9192046a60e4e64954867085d22ab403f7808634cce7a269de05de13bebeda025c9e5251b1c042efc5af1417f0153dec47c616d15ba xfce-polkit-0.3.tar.gz"
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment