Commit e1ba790d authored by Natanael Copa's avatar Natanael Copa

main/poppler-qt4: upgrade to 0.24.3

parent 5810adb2
......@@ -3,7 +3,7 @@
# this aport only includes glib/gtk support in order to break the
# circular make dependency: gtk <- cups <- poppler <- gtk
_ver=0.24.2
_ver=0.24.3
# get the pkgver from poppler
if [ -r ../../main/poppler/APKBUILD ]; then
. ../../main/poppler/APKBUILD
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment