Commit c987b622 authored by Natanael Copa's avatar Natanael Copa
Browse files

core/linux-grsec: needs module-init-tools

parent e7567a48
......@@ -2,7 +2,7 @@ pkgname=linux-grsec
pkgver=2.6.26.7
_kernver=2.6.26
arch=i486
makedepend="$pkgname-sources"
makedepend="$pkgname-sources module-init-tools"
source="kernelconfig"
subpackages="mod"
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment