Commit a60bdf2d authored by Natanael Copa's avatar Natanael Copa

main/poppler: upgrade to 0.14.5

parent f9581aa1
......@@ -4,7 +4,7 @@
# circular make dependency: gtk <- cups <- poppler <- gtk
# So we build gtk support in poppler-gtk
pkgname=poppler
pkgver=0.14.4
pkgver=0.14.5
pkgrel=0
pkgdesc="PDF rendering library based on xpdf 3.0"
url="http://poppler.freedesktop.org/"
......@@ -44,4 +44,4 @@ utils() {
mv "$pkgdir"/usr/bin "$subpkgdir"/usr/
}
md5sums="a40fe96e1115f648ce4689e667743530 poppler-0.14.4.tar.gz"
md5sums="f60038f22284876f021f29f1b1a0fe1c poppler-0.14.5.tar.gz"
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment