Commit 8cfc78ba authored by Natanael Copa's avatar Natanael Copa

main/pax-utils: upgrade to 0.2

parent c35370b0
# Maintainer: Natanael Copa <ncopa@alpinelinux.org>
pkgname=pax-utils
pkgver=0.1.19
pkgver=0.2
pkgrel=0
pkgdesc="ELF related utils for ELF 32/64 binaries"
url="http://hardened.gentoo.org/pax-utils.xml"
license='GPL-2'
depends="uclibc"
makedepends=""
depends=
makedepends=
source="http://dev.gentoo.org/~vapier/dist/pax-utils-$pkgver.tar.bz2"
subpackages="$pkgname-doc"
......@@ -17,4 +17,4 @@ build() {
make DESTDIR="$pkgdir/" install
}
md5sums="98f6b9fe17a740a8cc577255422c6103 pax-utils-0.1.19.tar.bz2"
md5sums="15a6f2ddadedac0ab6cd4b0683b767b9 pax-utils-0.2.tar.bz2"
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment