Commit 794fce7f authored by Sören Tempel's avatar Sören Tempel
Browse files

community/nheko: rebuild against so:libcmark.so.0.30.2

nheko currently requires so:libcmark.so.0.30.1 but libcmark presently
provides so:libcmark.so.0.30.2, thus nheko needs to be rebulid.

This fixes a dependency error (see #13173).
parent 38fafd66
...@@ -3,7 +3,7 @@ ...@@ -3,7 +3,7 @@
# Maintainer: Sheila Aman <sheila@vulpine.house> # Maintainer: Sheila Aman <sheila@vulpine.house>
pkgname=nheko pkgname=nheko
pkgver=0.8.2 pkgver=0.8.2
pkgrel=6 pkgrel=7
pkgdesc="Qt5-based client for Matrix protocol" pkgdesc="Qt5-based client for Matrix protocol"
url="https://github.com/Nheko-Reborn/nheko/releases" url="https://github.com/Nheko-Reborn/nheko/releases"
# armhf blocked by qt5-qtmultimedia # armhf blocked by qt5-qtmultimedia
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment