Commit 54842011 authored by Natanael Copa's avatar Natanael Copa

community/qt5-qttranslations: upgrade to 5.9.1

parent f4a0241f
# Maintainer: Natanael Copa <ncopa@alpinelinux.org> # Maintainer: Natanael Copa <ncopa@alpinelinux.org>
pkgname=qt5-qttranslations pkgname=qt5-qttranslations
pkgver=5.8.0 pkgver=5.9.1
pkgrel=0 pkgrel=0
pkgdesc="Qt5 - QtTranslations module" pkgdesc="Qt5 - QtTranslations module"
url="http://qt-project.org/" url="http://qt-project.org/"
...@@ -44,4 +44,4 @@ package() { ...@@ -44,4 +44,4 @@ package() {
make install INSTALL_ROOT="$pkgdir" || return 1 make install INSTALL_ROOT="$pkgdir" || return 1
} }
sha512sums="a3e0a6782e620eb0dfb03df8fa79b41953ed4a05e93507b2148bddf3ba24ae605b7aea16ef1974bc3b1904000fc6a60f5faf09f60e9ca6c61b974f5bdc86e05c qttranslations-opensource-src-5.8.0.tar.xz" sha512sums="d15c9a095c095357d88826d53636ade8834b1a7f49ead53260c6b96056a478bb72c9f42cbe1cd1ea15db65c0dbc2614f18e720a55e78273dd19e91ebcbbcdb34 qttranslations-opensource-src-5.9.1.tar.xz"
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment