Commit 172cff3b authored by Natanael Copa's avatar Natanael Copa

main/polkit: upgrade to 0.102

parent e906b4a3
......@@ -2,8 +2,8 @@
# Maintainer: Natanael Copa <ncopa@alpinelinux.org>
pkgname=polkit
_pkgname=PolicyKit
pkgver=0.101
pkgrel=2
pkgver=0.102
pkgrel=0
pkgdesc="Application development toolkit for controlling system-wide privileges"
url="http://www.freedesktop.org/wiki/Software/PolicyKit"
arch="all"
......@@ -49,4 +49,4 @@ package() {
"$pkgdir"/usr/lib/polkit*/extensions/*.la
}
md5sums="dcacd0c68fc62d0199bd39e437ab4baf PolicyKit-0.101.tar.bz2"
md5sums="a799b58f4e6ab334719dee031134c970 PolicyKit-0.102.tar.bz2"
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment