community/gst-plugins-bad: include webrtc plugin

GStreamer depends on libnice to build webrtc plugin (libgstwebrtc.so)
7 jobs for !2506 with gst-plugins-bad in 2 minutes and 33 seconds
detached
Status Job ID Name Coverage
  Lint
passed #27416
docker-alpine x86_64
lint

00:00:31

 
  Build
passed #27421
docker-alpine ci-build aarch64
build-aarch64

00:01:22

passed #27422
docker-alpine ci-build armv7
build-armv7

00:01:58

passed #27420
docker-alpine ci-build ppc64le
build-ppc64le

00:01:37

passed #27419
docker-alpine ci-build s390x
build-s390x

00:01:01

passed #27418
docker-alpine ci-build x86
build-x86

00:01:04

passed #27417
docker-alpine ci-build x86_64
build-x86_64

00:01:01